カスペルスキー製品と VeraCrypt との互換性

 

 

共通の記事: 競合する他社製品

 
 
 

カスペルスキー製品と VeraCrypt との互換性

"競合する他社製品"へ戻る
2017 4月 27 Article ID: 13307
 
 
 
 

暗号化ソフトウェア 「VeraCrypt」の 1.19 より低いバージョンとカスペルスキー製品を同じコンピューターで同時に使用すると、カスペルスキー製品でエラーが発生する場合があります。

カスペルスキー製品を正しく動作させるには、VeraCrypt のバージョンを 1.19 以上にアップグレードします。

問題が解決しない場合は、マイ カスペルスキーポータルからカスペルスキーのテクニカルサポートへお問い合わせください。お問い合わせの際にはGetSystemInfo を使って作成したレポートを添付し、問題の詳細な説明と、その問題を再現するための操作手順を記載してください。

マイ カスペルスキーの利用方法については、オンラインヘルプを参照してください。

 
 
 
 
この情報は役に立ちましたか?
はい いいえ
 

 
 

このサイトへのフィードバック

サイトのデザインに関するご感想や、問題点などをご報告ください。

サイトへのフィードバックを送信 サイトへのフィードバックを送信

ありがとうございます!

お寄せ頂きましたフィードバックは、今後のサイトの改善に役立てて参ります。