カスペルスキー インターネット セキュリティ for Android の動作要件

 

 

カスペルスキー インターネット セキュリティ for Android

 
 
 
 

カスペルスキー インターネット セキュリティ for Android の動作要件

"インストール / 削除"へ戻る
2018 8月 29 Article ID: 10194
 
 
 
 

基本要件

  • 対応OS : Android OS 4.1 / 4.2 / 4.3 / 4.4 / 5.0 / 5.1 / 6.0 / 7.0 / 7.1 / 8.0 / 8.1 / 9.0
  • 画面解像度が 320 x 480 ピクセル以上のスマートフォンまたはタブレット
  • 端末のメインメモリの空き容量 : 120 MB 以上
  • プラットフォーム : Intel Atom X86 または ARMv7 以降のバージョン
  • インターネット接続環境

注意事項

  • マルチユーザー環境では、ご利用いただけません。
  • 分割画面モードを使用している場合、一部の機種でアプリロック機能が正常に動作しない場合があります。詳細については、こちらのサポート記事をご確認ください。
  • Android 4.4 以降では、下記のSMS関連機能がご利用いただけません。
    • プライバシー保護のうち、SMSの保護
    • 着信拒否のうち、SMSの拒否
    • 危険サイトブロックのうち、SMS内のリンクチェック
  • 本製品の盗難対策・プライバシー保護機能・アプリロック機能を利用する場合は、マイ カスペルスキーへの登録が必要となります。
  • SMS経由でリモート操作する際、ご契約の通信プランに応じたデータ通信料が課金されます。
  • 通話 / SMSのフィルタリング、プライバシー保護機能、SIM監視、SMS保護を使用するには、SIMカードが装着されている必要があります。
  • Android Wear での利用には、Android OS 4.3 以上の端末が必要です。また、Android OSおよびAndroid Wear 端末での Bluetooth 対応が必要です。
  • 以下のデバイスとは互換性がありません。
    • Samsung GT-I9300i Galaxy S3 Duos
    • Samsung GT-I9301i Galaxy S3 Neo
 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 

 
 

このサイトへのフィードバック

サイトのデザインに関するご感想や、問題点などをご報告ください。

サイトへのフィードバックを送信 サイトへのフィードバックを送信

ありがとうございます!

お寄せ頂きましたフィードバックは、今後のサイトの改善に役立てて参ります。

 

このページの改善点を教えてください。

メールアドレスや電話番号を記入いただいても弊社からご連絡はいたしません。テクニカルサポートに問い合わせをするにはアカウント (作成 / ログイン) ページからログインしてください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了