ネット決済保護の開始時に、「重要なシステム更新がインストールされていません」というメッセージが表示された場合

 

カスペルスキー スモール オフィス セキュリティ 3.0 (PC)

 
 
 

ネット決済保護の開始時に、「重要なシステム更新がインストールされていません」というメッセージが表示された場合

"トラブルシューティング"へ戻る
2014 7月 16 Article ID: 10333
 
 
 
 

次のメッセージが画面上に表示されることがあります:「重要なシステム更新がインストールされていません」

ネット決済保護の設定]の[オペレーティングシステムのぜい弱性について通知する]にチェックが入っていると、表示される可能性があります。 

たとえば、決済システムやオンラインバンキングシステムのアカウントにアクセスしようとすると、Kaspersky Small Office Security 3 によりオンラインバンキングに重大なリスクを与えかねないオペレーティングシステムのぜい弱性がスキャンされます。

このような状況を解消するには、[アップデートのインストール]をクリックしてお使いのオペレーティングシステムの最新の更新プログラムをインストールします。 

オペレーティングシステムのアップデートの詳細については、Microsoft の公式サイトを参照してください。

 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 

 
 

このページの改善点を教えてください。

いただきました貴重なご意見は、サポートページ改善のために役立てさせていただきます。
サポートエンジニアによる支援を希望される場合、テクニカルサポートをご利用ください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了