Kaspersky Security Center 10 で「アプリケーションをインストールできません。これより新しいバージョンの管理サーバーが検出されました。」というエラーが表示される

 

Kaspersky Security Center 10

 
 
 

Kaspersky Security Center 10 で「アプリケーションをインストールできません。これより新しいバージョンの管理サーバーが検出されました。」というエラーが表示される

"エラー"へ戻る
2019 3 25 Article ID: 12772
 
 
 
 

Kaspersky Security Center 10 コンポーネントを setup.exe を使用して追加または削除するとき、「アプリケーションをインストールできません。これより新しいバージョンの管理サーバーが検出されました。」というエラーが表示されることがあります。

ksc10_12772_001

解決方法:

コンポーネントを Kaspersky Security Center 10 に追加するには:

  1. 管理サーバーがインストールされているコンピューターで、[スタート] - [コントロール パネル] - [プログラムと機能]の順に選択します。
  2. Kaspersky Security Center 管理サーバー]を選択します。
  3. アンインストールと変更]をクリックします。
  4. ウィザードウィンドウで、[次へ]をクリックします。
  5. アプリケーションの変更または削除]ウィンドウで、[変更]をクリックします。
ksc10_12772_01

  1. 変更するコンポーネントを選択して、ウィザードの手順に従います。
 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 
 
 

 
 

このページの改善点を教えてください。

いただきました貴重なご意見は、サポートページ改善のために役立てさせていただきます。
サポートエンジニアによる支援を希望される場合、テクニカルサポートをご利用ください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了