「 パッケージファイルに正しく署名されていません 」とインストール時に表示される(インターネット セキュリティ for Android)

 

カスペルスキー インターネット セキュリティ for Android

 
 
 
 

「 パッケージファイルに正しく署名されていません 」とインストール時に表示される(インターネット セキュリティ for Android)

"トラブルシューティング"へ戻る
2019 3月 04 Article ID: 14673
 
 
 
 

古いバージョンの カスペルスキー インターネット セキュリティ for Android がインストールされている場合、このエラーが表示される事があります。


原因

Android 4.x のオペレーティングシステムの特性により、古いバージョンの カスペルスキー インターネット セキュリティ for Android のフォルダが自動的に削除されず、新しいバージョンの製品のインストールが妨げられた結果、エラーが表示されます。


解決策

  • 古いバージョンの カスペルスキー インターネット セキュリティ for Android がインストールされている場合、アンインストール( 削除 )してから、再度カスペルスキー製品をインストールしてください
  • 上記を試しても問題が解決しない場合、Android 5.0 以上に OS をアップグレードしてから、再度カスペルスキー製品をインストールしてください
 
 
 
 
 

問題が解決しない場合

 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 

 
 

このページの改善点を教えてください。

メールアドレスや電話番号を記入いただいても弊社からご連絡はいたしません。テクニカルサポートに問い合わせをするにはアカウント (作成 / ログイン) ページからログインしてください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了