既知の制限(インターネット セキュリティ for Android)

 

カスペルスキー インターネット セキュリティ for Android

 
 
 
 

既知の制限(インターネット セキュリティ for Android)

"トラブルシューティング"へ戻る
更新日: 2020年01月23日 Article ID: 15258
 
 
 
 
 

1. 一部のサムスン端末との非互換性

 
 
 
 
 

2. MIUI および EMUI ファームウェア搭載端末での制限

 
 
 
 
 

3. Xiaomi 端末でアプリロックを利用する為に必要な追加の設定

 
 
 
 
 

4. Xiaomi 端末でのインターネット保護の制限

 
 
 
 
 

5. Meizu 端末での盗難対策の制限

 
 
 
 
 

6. Meizu および Xiaomi 端末での盗難対策の制限

 
 
 
 
 

7. Xposed Framework との非互換性

 
 
 
 
 

8. Android 6.0 以降の端末で省電力モードが動作時の制限

 
 
 
 
 

9. Android 4.2 / 4.4 / 5.x の端末でのインターネット保護の制限

 
 
 
 
 

10. "不明なエラー : -24" が表示されインストールできない場合

 
 
 
 
 

11. HTC / ASUS / Samsung 端末で文字入力ができない場合

 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 

 
 

このページの改善点を教えてください。

いただきました貴重なご意見は、サポートページ改善のために役立てさせていただきます。
サポートエンジニアによる支援を希望される場合、テクニカルサポートをご利用ください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了