Nutanix ハイパーバイザーにKaspersky Security for Virtualization 5.1.1 Secure Virtual Machine (SVM) を展開する際の問題について

 

Kaspersky Security for Virtualization 5.x Light Agent

 
 
 

Nutanix ハイパーバイザーにKaspersky Security for Virtualization 5.1.1 Secure Virtual Machine (SVM) を展開する際の問題について

"トラブルシューティング"へ戻る
更新日: 2019年12月25日 Article ID: 15377
 
 
 
 

問題

Nutanix ハイパーバイザーでは、SVMの展開がエラーで完了します。

原因

初期設定では、SVMはハイパーバイザー上のセルフサービスコンテナで展開されます。このようなコンテナがない場合、展開ができません。

解決方法

セルフサービスコンテナを作成し再度展開してください。

 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 

 
 

このページの改善点を教えてください。

いただきました貴重なご意見は、サポートページ改善のために役立てさせていただきます。
サポートエンジニアによる支援を希望される場合、テクニカルサポートをご利用ください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了