インストール中にエラーが表示される場合(セーフキッズ for Windows)
更新日: 2023年4月4日
Article ID: 15400
原因
既に セーフキッズ の関連ファイルがコンピューター内に存在している可能性があります。
解決方法
- 次の場所に「 カスペルスキー セーフキッズ 」フォルダーが存在しているか確認します。 フォルダーが存在していた場合には、右クリックして削除します:
- C:\Program Files (x86)\Kaspersky Lab
- C:\ProgramData\Kaspersky Lab
ProgramData フォルダーが見つからない(非表示になっている)場合には、マイクロソフトの Web サイト に記載の手順で設定変更を行います。
- もう一度 セーフキッズ のインストール をお試しください。
解決しない場合
カスペルスキーのカスタマーサービス へお問い合わせください。