Kaspersky Web Traffic Security 6.1 の NTLM 認証の Windows ADV190023 との互換性

 

Kaspersky Web Traffic Security 6.x

 
 
 

Kaspersky Web Traffic Security 6.1 の NTLM 認証の Windows ADV190023 との互換性

"トラブルシューティング"へ戻る
更新日: 2022年01月18日 Article ID: 15431
 
 
 
 
この記事は Kaspersky Web Traffic Security 6.1 を対象とします。
 
 
 
 

Windows ADV190023 アップデートをインストールすると、NTML ユーザー認証が Kaspersky Web Traffic Security で機能しなくなります。

 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 

 
 

このページの改善点を教えてください。

いただきました貴重なご意見は、サポートページ改善のために役立てさせていただきます。
サポートエンジニアによる支援を希望される場合、テクニカルサポートをご利用ください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了