Kaspersky Endpoint Agent 3.9 for Windows を バージョン 3.10 にアップグレードする際に発生する場合がある問題

 

Kaspersky Endpoint Detection and Response Optimum

 
 
 

Kaspersky Endpoint Agent 3.9 for Windows を バージョン 3.10 にアップグレードする際に発生する場合がある問題

更新日: 2021年05月19日 Article ID: 15738
 
 
 
 

Kaspersky Endpoint Agent 3.9 for Windows を バージョン 3.10 にアップグレードする際に、次の問題が発生する場合があります:

  • Kaspersky Endpoint Agent 3.9 for Windows がパスワードで保護されている場合、Kaspersky Endpoint Agent 3.10 for Windows をリモートで上書きアップグレードインストールすることができません。この問題の解決方法は、こちら をご参照ください。
  • Kaspersky Endpoint Agent 3.9 for Windows を バージョン 3.10 にアップグレードすると、RDP 接続およびその他の一部のサービスに必要なテレメトリの除外が利用できなくなります。この問題の解決方法は、こちら をご参照ください。
 
 
 
 
 

Kaspersky Endpoint Agent 3.9 for Windows をリモートでアップグレードする方法

 
 
 
 
 

RDP 接続の問題を解決する方法

 
 
 
 
 

解決しない場合

 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 
 
 

 
 

 
 

このページの改善点を教えてください。

いただきました貴重なご意見は、サポートページ改善のために役立てさせていただきます。
サポートエンジニアによる支援を希望される場合、テクニカルサポートをご利用ください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了