システム要件

Kaspersky Endpoint Security のシステム要件は、次の通りです:

対応ブラウザ:

Kaspersky Endpoint Security は、以下の仮想化ツールと互換性があります:

Kaspersky Security Center を使用すると、Kaspersky Endpoint Security をリモートで管理できます。Kaspersky Security Center管理コンソールの管理プラグインとKaspersky Security Center WebコンソールのWebプラグインを使用してKaspersky Endpoint Securityを管理するには、Kaspersky Security Center 12.0が必要です。

注意:Kaspersky Endpoint Security for Mac 11.1 を Kaspersky Security Center 経由で管理するには、ネットワークエージェント(バージョン 12)をリモートコンピュータにインストールする必要があります。

関連項目:

インストールの準備

Kaspersky Endpoint Security のインストール

Kaspersky Endpoint Security のアンインストール

ページのトップに戻る