"無効なライセンス情報" または "ライセンスがありません" と表示される場合
更新日: 2023年2月1日
Article ID: 14484
問題
"無効なライセンス情報" または "ライセンスがありません" とエラーが表示されます。
原因
定義データベースのインストールエラーが原因で表示されます。
解決方法
次の手順でカスペルスキー製品の再インストールを行います:
- 最新プログラムをダウンロードします:
- こちらの記事 に記載の手順でカスペルスキー製品を削除します。削除する際、[ データの保存 ] 画面で [ ライセンス情報 ] または [ ライセンスの詳細 ] に必ずチェックを入れてください。
- コンピューターを再起動します。
- ダウンロードした最新プログラムを実行し、次のページに記載の方法でインストールを行います:
- 製品をアクティベートします。手順についてはオンラインヘルプページを参照してください。
解決しない場合
カスペルスキーカスタマーサービス へお問い合わせください。