VeraCrypt との互換性(個人向け製品)

 

記事一覧: 互換性・制限事項

 
 
 

VeraCrypt との互換性(個人向け製品)

"互換性・制限事項"へ戻る
更新日: 2019 5 09 Article ID: 13307
 
 
 
 

暗号化ソフトウェア 「 VeraCrypt 」のバージョンが 1.19 より低い場合、カスペルスキー製品を同じコンピューターで同時に使用するとエラーが発生する場合があります。

この問題を解決するには、VeraCrypt のバージョンを 1.19 以上に アップグレード してください。

問題が解決しない場合、マイ カスペルスキー(使用方法は オンラインヘルプ をご参照ください)から、テクニカルサポートへお問い合わせください。お問い合わせの際には こちらのサポート記事 に記載の手順で取得したレポートファイルを添付し、問題の詳細な説明と、その問題を再現するための操作手順を記載してください。

 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 

 
 

このページの改善点を教えてください。

メールアドレスや電話番号を記入いただいても弊社からご連絡はいたしません。テクニカルサポートに問い合わせをするにはアカウント (作成 / ログイン) ページからログインしてください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了