古いバージョンからの設定の移行

2024年4月1日

ID 225150

設定は次のバージョンから移行できます:

  • Kaspersky Security 8 for Linux Mail Server (バージョン 8.0.3.30)
  • Kaspersky Secure Mail Gateway 1.1 MR3(バージョン 1.1.2.30)
  • Kaspersky Secure Mail Gateway 2.0
  • Kaspersky Secure Mail Gateway 2.0 MR1

それより前のバージョンからの移行はサポートされていません。

この記事はお役に立ちましたか?
改善できる点がありましたらお聞かせください。
フィードバックをいただき、ありがとうございました。改善に向けて取り組んでまいります。
フィードバックをいただき、ありがとうございました。改善に向けて取り組んでまいります。