インストールエラー「 オペレーティングシステムが要件に準拠していません 」

 
 

インストールエラー「 オペレーティングシステムが要件に準拠していません 」

"インストールエラー"へ戻る
更新日: 2021年08月26日 Article ID: 11001
 
 
 
 

対象製品 :

  • インターネット セキュリティ
  • スモール オフィス セキュリティ
 
 
 
 

問題

カスペルスキー製品をインストール中に、"オペレーティングシステムが要件に準拠していません" と表示されます。


common_11001_02.png


原因

  • 互換性がない OS をご利用の場合:例:個人向けカスペルスキー製品を Windows Server 2016 等のサーバー用 OS にインストールしようとしている、または個人向けカスペルスキー製品がサーバー用 OS として認識してしまう Windows の非公式ビルドを使用していると、本エラーが表示されます。
  • サポートされていない Windows のバージョンをご利用の場合:例:Windows XP をご利用の場合などです。各製品がサポートしている Windows のバージョンについては、下記のリンクからご確認いただけます:

解決方法

  • ご使用のバージョンの Windows が動作要件を満たしていることを確認します。満たしていない場合はアップグレード等を行い要件を満たしてから、もう一度カスペルスキー製品のインストールをお試しください。
  • 個人向けカスペルスキー製品はサーバー用 OS に対応していません。サーバー用 OS での利用をご検討の場合は、こちら から法人向け製品をご確認ください。
 
 
 
 
 

解決しない場合

 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 

 
 

このページの改善点を教えてください。

いただきました貴重なご意見は、サポートページ改善のために役立てさせていただきます。
サポートエンジニアによる支援を希望される場合、テクニカルサポートをご利用ください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了