エラー「アプリケーションのインストール元に接続できない」
更新日: 2023年04月19日
Article ID: 11007
問題
カスペルスキー製品のインストール中に、「アプリケーションのインストール元に接続できない」というエラーメッセージが表示される場合があります。
原因
- コンピューターに、インストールに必要なインターネット接続をブロックするファイアウォールがインストールされています。
- オペレーティングシステムに、誤ったプロキシサーバー設定が入力されています。
- 保守作業のため、カスペルスキーサーバーが一時的に利用できない状態になっています。
解決方法
- 1 時間ほど後に、本製品のインストールをもう一度お試しください。
- コンピューターにサードパーティー製のファイアウォールがインストールされていないことを確認してください。サポート対象外のソフトウェアのリストと、サポート対象外のソフトウェアのアンインストール方法については、こちらの記事 を参照してください。
- Microsoft Defender Firewall によってアプリケーションのインターネット接続がブロックされていないことを確認してください。手順は こちらの記事 を参照してください。
- 携帯電話でインターネット接続を試みます。Android での手順は こちら、iOS での手順は こちら を確認してください。
- ネットワーク設定の DNS アドレスを変更します。手順は こちらの記事 を参照してください。
- ネットワークまたはプロキシサーバーの設定をリセットします。手順については こちらの記事 を参照してください。
問題が解決しない場合
解決しない場合は、トピックを選択し、フォームに記入して、カスペルスキーカスタマーサービス へお問い合わせください。
カスペルスキー フリー向けのカスタマーサービスは提供されていません。フォーラム で問題について質問するか、既存のトピックをご確認ください。
十分なサポートを受けたい場合は、サポート対象の 個人向けカスペルスキー製品 を購入し、インストールしてください。