インストールエラー「 マイ カスペルスキー ポータルに接続できませんでした 」
更新日: 2023年03月27日
Article ID: 11103
原因
- オペレーティングシステムのプロキシサーバー設定が正しくない。
- プロキシサーバーに問題が生じている。
解決方法
プロキシサーバー設定をリセットする方法
まず初めに、カスペルスキー製品の最新版をインストール してください。
オペレーティングシステムの設定でプロキシサーバー設定をリセットするには、別のブラウザーを使用している場合でも、次の手順で Internet Explorer の設定をリセットします。
- キーボードの [
キー ] を押しながら [ R キー ]を押します。
- 「 inetcpl.cpl 」と入力して [ OK ] をクリックします。
- [ 接続 ] タブで [ [LANの設定 ] をクリックします。
- [ ローカル エリア ネットワーク(LAN)設定 ] ウィンドウで、[ 設定を自動的に検出する ] および [ LAN にプロキシ サーバーを使用する(これらの設定はダイヤルアップまたは VPN 接続には使用されません) ] チェックボックスをオフにします。
- ОКをクリックします。
- [ 詳細設定 ] タブで [ 詳細設定を復元 ] を選択し、[ 適用 ] をクリックします。
- [ OK ] をクリックします。
- コンピューターを再起動します。
- もう一度、カスペルスキー製品のインストールをお試しください。
プロキシ サーバーは、もうブラウザーとオペレーティング システムで使用されません。
プロキシ サーバーの設定をリセットし、マイ カスペルスキー アカウントへの接続を再試行します。詳細は こちらのサポートページを参照してください。
ネットワーク設定の DNS アドレスを変更する方法
まず初めに、カスペルスキー製品の最新版をインストール してください。
- キーボードで
を押しながら、 R キーを押します。
- 「 ncpa.cpl 」と入力して [ OK ] をクリックします。
- [ ネットワーク接続 ] ウィンドウで必要なネットワークを選択し、[ プロパティ ] を右クリックします。
- [ ネットワーク ] タブで [ インタネットプロトコルバージョン4 (TCP/IPv4) ] を選択し、[ プロパティ ] をクリックします。
- [ インタネットプロトコルバージョン4 (TCP/IP v4) ] ウィンドウで [ 次のDNS サーバーのアドレスを使う ] を選択します。[ 優先 DNS サーバー ] フィールドで「8, 8, 8, 8」と入力し、[ 代替 DNS サーバー ] フィールドで「8, 8, 4, 4」と入力します。
- [ OK ] をクリックします。
- [ Ethernetのプロパティ ] ウィンドウで [ OK ] をクリックします。
DNS サーバーのアドレスは、ネットワークプロパティに追加されます。
もう一度 マイ カスペルスキー にアクセスを試してください。詳細は こちらのサポートページを参照してください。
解決しない場合
解決しない場合は、トピックを選択し、カスペルスキーカスタマーサービス へお問い合わせください。
カスペルスキー フリー向けのカスタマーサービスは提供されていません。フォーラム で問題について質問するか、既存のトピックをご確認ください。
十分なサポートを受けたい場合は、サポート対象の 個人向けカスペルスキー製品 を購入し、インストールしてください。