アップデートエラー「 定義データベースが破損しています 」

 
 

アップデートエラー「 定義データベースが破損しています 」

"アップデートエラー"へ戻る
更新日: 2019 5 07 Article ID: 7728
 
 
 
 

以下の画像のように「 定義データベースが破損しています 」とエラーが表示される場合には、下記に記載の手順で製品をインストールし直すことで、問題が改善するかをご確認ください。

このエラーが表示されると、メイン画面の保護ステータス色が赤色に変わり、ライセンスに関する問題やセキュリティ上の脅威に関するメッセージが表示される場合もあります。


Databases are corrupted



手順 1

アクティベーションコードをお手元にご用意します。アクティベーションコードは、5 文字ずつ 4 つのグループに分けられた英数字で、XXXXX-XXXXX-XXXXX-XXXXX の形式です。

アクティベーションコードがわからない場合



手順 2

現在インストールされているカスペルスキー製品を削除(アンインストール) します。



手順 3

最新版のインストールプログラムをダウンロードしインストールしてください。

 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 

 
 

このページの改善点を教えてください。

いただきました貴重なご意見は、サポートページ改善のために役立てさせていただきます。
サポートエンジニアによる支援を希望される場合、テクニカルサポートをご利用ください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了