「アップデートをインストールするには確認が必要です」というメッセージが表示される

 

 

Kaspersky Endpoint Security 10 for Windows (for workstations and file servers)

 
 
 

「アップデートをインストールするには確認が必要です」というメッセージが表示される

"インストール / 削除"へ戻る
2019 3 14 Article ID: 13111
 
 
 
 

以下の画像のように「アップデートをインストールするには確認が必要です」または「緊急アップデートが適用可能です」というメッセージが表示される場合があります。このメッセージはKaspersky Endpoint Security10 Service Pack2 に適用可能なMaintenance Release1の適用準備が完了すると表示されるメッセージです。 このメッセージが表示された場合、本サポート記事に記載されている手順を実施してMaintenance Releaseをご適用ください。

13111_01_jp


13111_02_jp

 
 
 
 
 

Kaspersky Endpoint Security10のGUIでインストールする場合

 
 
 
 
 

Kaspersky Security Centerで承認する場合

 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 

 
 

このサイトへのフィードバック

サイトのデザインに関するご感想や、問題点などをご報告ください。

サイトへのフィードバックを送信 サイトへのフィードバックを送信

ありがとうございます!

お寄せ頂きましたフィードバックは、今後のサイトの改善に役立てて参ります。

 

このページの改善点を教えてください。

メールアドレスや電話番号を記入いただいても弊社からご連絡はいたしません。テクニカルサポートに問い合わせをするにはアカウント (作成 / ログイン) ページからログインしてください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了