エラー「 Unable to access Password Database 」(パスワードマネージャー for Windows)
更新日: 2023年3月20日
Article ID: 14358
原因
何らかの理由で、パスワードマネージャー がパスワードの保管領域にアクセスできない状態です。
解決方法
マイ カスペルスキー からパスワードの保管領域にアクセスします:
- マイ カスペルスキー にアクセスしてログインします。
- [ パスワードマネージャー ] セクションに移動し、マスターパスワードを入力します。
パスワードやデータの情報にアクセスできます。