ネット決済保護を起動すると「重要なシステム更新がインストールされていません」というメッセージが表示される

 

カスペルスキー インターネット セキュリティ 2014

 
 
 

ネット決済保護を起動すると「重要なシステム更新がインストールされていません」というメッセージが表示される

"トラブルシューティング"へ戻る
2013 9月 26 Article ID: 9739
 
 
 
 

以下のメッセージが画面上に表示されることがあります:「重要なシステム更新がインストールされていません

ネット決済保護の設定]の[オペレーティングシステムのぜい弱性について通知する]チェックボックスがオンになっていると、表示される可能性があります。

たとえば、決済システムや銀行のパーソナルキャビネットにアクセスしようとすると、カスペルスキー インターネット セキュリティ 2014によりオンラインバンキングに重大なリスクを与えかねないオペレーティングシステムのぜい弱性がスキャンされます。

このような状況を解消するには、[アップデートのインストール]をクリックしてお使いのオペレーティングシステムの最新のアップデートをインストールしてください。

オペレーティングシステムのアップデートの詳細については、Microsoft の公式ホームページを参照してください。

 
 
 
 
この情報は役に立ちましたか?
はい いいえ
有難うございました
 

 
 

このページの改善点を教えてください。

いただきました貴重なご意見は、サポートページ改善のために役立てさせていただきます。
サポートエンジニアによる支援を希望される場合、テクニカルサポートをご利用ください。

送信 送信

フィードバックありがとうございます

ご提案いただきました内容は今後の記事改善に役立てて参ります。

完了